VW Polo Klub Polska

Forum największego polskiego Klubu VW Polo
Ogłoszenie

Witamy!
Jeśli jesteś NOWY na forum, w pierwszej kolejności zapoznaj się z TYM tematem>>>KLIKNIJ<<<


Zapoznanie się z REGULAMINEM pomoże Ci w bezproblemowym użytkowaniu Forum

Teraz jest piątek, 25 lipca 2014, 00:53

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 12:13 
Nowicjusz

Dołączył(a): poniedziałek, 4 stycznia 2010, 13:12
Posty: 7
Polo: Polo III 1.4
Witam,
Znalazłem kilka wątków na temat braku wolnych obrotów jednak wydaje mi się że mój przypadek jest inny.

Polo 1,4 (60KM) zostawiłem sprawne na parkingu na 2 dni (mróz 20C), miałem mały problem z uruchomieniem gdyż zawsze robię to bez dodania gazu jednak gdy wcisnąłem pedał gazu samochód odpalił bez problemu jednak po puszczeniu gaśnie. Przejechałem pare km. jednak dalej gaśnie kiedy puszczę gaz. Czzy ma ktoś jakiś pomysł co może być przyczyna takiego zachowania? Czy mogło coś zamarznąć?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 20:55 
Nowicjusz

Dołączył(a): poniedziałek, 25 stycznia 2010, 20:53
Posty: 1
Polo: 6N
Witam
Mam ten sam problem co może być przyczyną tego?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 22:52 
Lord spamer
Avatar użytkownika
Pochwały: 56

Dołączył(a): piątek, 10 kwietnia 2009, 00:00
Posty: 6908
Lokalizacja: Chotomów...
Imię: Piotrek
Polo: Passtuch
Płeć: Mężczyzna
Ciężko stwierdzić tak po krótkim czasie. Niemniej jednak w tym przypadku będzie tak jak w innych które zapewne znaleźliście przez szukajkę:
brudna przepustnica lub silniczek krokowy nie trzyma.
Możliwe że przy okazji mrozów, aku daje za mało prądu przy rozruchu i resetuje sie komp i jego ustawienia.
Ja ostatnio ni z tego ni z owego zacząłem miewać falowanie obrotów łącznie z gaśnięciem silnika. Działo się to po wciśnięciu sprzegła. Ale po jakimś czasie samo ustąpiło.
Jeżeli macie dostęp do kabla i programu to spróbujcie zaadaptowac przepustnice.

_________________
Obrazek
Obrazek
Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE.
W dzieciństwie, zamiast komputera i internetu, miałem... dzieciństwo :yahoo:

Mój Passtuch :)
Staram się pisać poprawnie po POLSKU!!! Staram :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 23:01 
Nowicjusz

Dołączył(a): poniedziałek, 4 stycznia 2010, 13:12
Posty: 7
Polo: Polo III 1.4
Udało mi się przywrócić wolne obroty:) odłączyłem akumulator na pare minut i po ponownym podłączeniu już nie gaśnie. Ciekawe tylko jak długo.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 23:23 
Lord spamer
Avatar użytkownika
Pochwały: 56

Dołączył(a): piątek, 10 kwietnia 2009, 00:00
Posty: 6908
Lokalizacja: Chotomów...
Imię: Piotrek
Polo: Passtuch
Płeć: Mężczyzna
Może tak juz pozostać.Oby jak najdłużej :) Czasem takie akcje pomagają. Możliwe też że przepustnica zaadaptowała się sama (a rzadko się to zdarza :) )

_________________
Obrazek
Obrazek
Używajcie polskich znaków! Jest różnica czy zrobisz komuś ŁASKĘ czy LASKE.
W dzieciństwie, zamiast komputera i internetu, miałem... dzieciństwo :yahoo:

Mój Passtuch :)
Staram się pisać poprawnie po POLSKU!!! Staram :)


Góra
 Zobacz profil  
 
 Tytuł: Re: Brak wolnych obrotów.
PostNapisane: poniedziałek, 25 stycznia 2010, 23:33 
Raczkujący
Avatar użytkownika

Dołączył(a): niedziela, 20 września 2009, 20:28
Posty: 47
Lokalizacja: Nowy Sącz
Polo: 6N
Płeć: Mężczyzna
mialem podobny problem przez 5 min odpalilem auto pogrzalem w miejscu chwile wyjechalem z podwórka przed wyjazdem z uliczki zatrzymalem sie i zgas, chce odpalic a tu lipa kręce go i kręce dopiero na wciśnietym gazie odpalil. przycisnolem go troche na gazie i juz dalej lajcik. chyba te mrozy dają w kość przepustnicy i ta sie malo uchyla.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL